Missing machines, is this an trial issue

Comments

5 comments

  • Shawn Anderson

    Hi, this is not a limit of the free or trial versions. If it is not reading the systems in the AD collection then we will need to do some additional digging. Will you please take a screenshot of the issue? If you do not wish to have your hostnames listed on this public forum please submit a support ticket via email to support@adminarsenal.com

    Thank you,

    Shawn

    0
    Comment actions Permalink
  • Theodore Ragavas

    Here is the screen shot of the most recent deployment. Let me know if you need anything else

    0
    Comment actions Permalink
  • Jason Hanks

    Hi Theodore,

    On the failed machine from your screenshot (#19) where it has a link for "More Info", what do you see when you click on that link?

    Jason

    0
    Comment actions Permalink
  • Shane Corellian

    Hi Theodore,

    Look in the Computer History tab to see if a previous deployment of the schedule was successful on the target computers. In the Options tab of a Schedule you will see a checkbox that is called "Stop deploying to computers once they succeed". This means that targets that successfully receive one scheduled deployment will not be attempted on subsequent. 

    0
    Comment actions Permalink
  • Theodore Ragavas

    Jason #19  - I know the issue with that one machine was off..

     

    Shane that looks like that what it is.. The box was checked.. Thanks

    0
    Comment actions Permalink

Please sign in to leave a comment.