Important Notice: On February 29th, this community will be put into read-only mode. All existing posts will remain but customers will be unable to add new posts or comment on existing. Please feel to join our Community Discord for any questions and discussions.

PDQ Inventory - Requires .NET to Scan

Hi PDQ team,

I am working on a project with PDQ Inventory, and unfortunately I am in a situation where updating to .NET 4.5.2 is not possible because of the project scope.

Is it possible to gather any data if .NET 4.5.2 is not present? If not, that is fine, I will just need to reconsider my current strategy in this part of the project. But I figured I would ask.

Thanks for your help.

0

Comments

1 comment
Date Votes

Please sign in to leave a comment.

Didn't find what you were looking for?

New post