WMI for TPM

Comments

2 comments

  • Brandon Elliott

    I'm seeing this as well but it seems to be only on machines with less than TPM 2.0. Not sure if related or coincidence

    0
    Comment actions Permalink
  • Martin Timmelstad

    Hi,

    The one thing I can see is difference from the Scanner I made from the guide you refer to is that I have "Use settings from Preferences" checked in mine and in the guide it is unchecked.

    These preferences decide how the Service Manager TCP Connects and it might be related to that? Try ticking the box and change the Service Manager connectivity to default? Increase WMI Timeout?

    Regards, Timmel

    0
    Comment actions Permalink

Please sign in to leave a comment.