pass additional parameters

Comments

3 comments

  • Mike Kercher

    That can all be passed in the Parameters field:

    0
    Comment actions Permalink
  • Tking

    Thanks - might not be working for me because the parameter names are 2 words. 

    0
    Comment actions Permalink
  • Mike Kercher

    Can you try enclosing the parameters in quotes?

    0
    Comment actions Permalink

Please sign in to leave a comment.