Jo Vanattenhoven

  • Total activity 56
  • Last activity
  • Member since
  • Following 0 users
  • Followed by 0 users
  • Votes 0
  • Subscriptions 15

Activity overview

Latest activity by Jo Vanattenhoven
  • Jo Vanattenhoven created a post,

    Entering data during launch

    Hello everyone, I was wondering if there is a way to launch a batch file that asks via the machine that launches the script (so not the destination pc) to enter some information? I'll explain. The ...

  • Jo Vanattenhoven commented,

    Thanks alot! I've found it. 

  • Jo Vanattenhoven created a post,

    TightVNC

    Hello everyone, I want to install TigthVNC.  I've looked at the existing packages but it isn't there. I thought it was there in the past. Is this correct, or am I looking at the wrong place? Jo

  • Jo Vanattenhoven commented,

    My apologies, but this post needs to be in the PDQ Inventory section. Sorry for that.

  • Jo Vanattenhoven created a post,

    Run perl command

    Hi, is it possible to run a perl command using the remote command function in PDQ Deploy? Jo

  • Jo Vanattenhoven created a post,

    Create package

    Hi, I'm already using PDQ Deploy and I find it really great. I know how to create a package, but (as far as I know) I only can use the main msi parameters. But would it be possible too to create a ...

  • Jo Vanattenhoven created a post,

    AD problem

    Hi, we're reusing computernames that were liberated after another one got obsolete. So, we remove the old computername from the AD, and then when we need the name again (for another, new pc), we cr...

  • Jo Vanattenhoven commented,

    So an update: I created a batch file. Then created a new package using this batch file. When I try to push it I'm getting this error: RemoveHotfix.bat returned error code 87 This is the code I'm us...

  • Jo Vanattenhoven commented,

    I'm not using the pro version, can I do this in the free version?

  • Jo Vanattenhoven created a post,

    Needing some help with command

    Hi, I want to launch a remote command to uninstall a specific hotfix using this command wusa /uninstall /kb:3172519 /quiet /norestart I tried this on 2 machines, but I'm getting the following error...