TonsOFun

  • Total activity 124
  • Last activity
  • Member since
  • Following 0 users
  • Followed by 0 users
  • Votes 1
  • Subscriptions 45

Activity overview

Latest activity by TonsOFun
  • TonsOFun created a post,

    Deleting package won't refresh

    Hi,  Possible Bug Report: When deleting a package in Deploy, the package does not disappear/refresh. Closing the application, and relaunching it will then fix this issue.  Not bothersome, however, ...

  • TonsOFun commented,

    http://support.microsoft.com/kb/289483 That should get you started. :)  

  • TonsOFun commented,

    Hi Paul,  Just a question.  Why don't you just run the command line to uninstall the software without identifying the application?  Depending on the ratio of machines that have it maybe this will w...

  • TonsOFun commented,

    Hi Yasir,  You can not activate the product unless the user is an administrator of the target machine.  However, you might have a different error altogether.  What type of license do you own? It...

  • TonsOFun commented,

    Yasir,  Is the account you are using to push the command have administrative rights?  Make sure the service account you are using has the correct permissions on the target machine.  

  • TonsOFun commented,

    Hi Yasir,  Just to clarify, you're saying that you ran OCT, however, when the user logs in, they are still getting a prompt to activate the product? Is this correct? Hence the message about being ...

  • TonsOFun commented,

    Hi Phil,  How is the structure set up?  I got a chance to download the XML files you provided, but noticed that the "Drill down from parent collection" was not checked.  So was wondering if the mac...

  • TonsOFun commented,

    You could create a batch file. The batch file would contain the if/then statement. If test.txt file exist, then do nothing otherwise, install the Framework 3.0 etc. (Assuming of course that your pa...

  • TonsOFun created a post,

    Package Library error

    Hi,    I currently do have a ticket opened with AA in regards to this already, but was wondering from the general population if you guys were getting the same error.  Trying to troubleshoot what is...

  • TonsOFun commented,

    I noticed this happening last week on Thursday. For some reason it froze at "pending".  I had to reboot the PDQ server, but i have not witnessed it since then so far.  Been running a manual scan al...